<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"knblad"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="In de Verenigde Staten begint vandaag het jaarlijkse pro-life gebedsinitiatief 9 Days for Life." />
	<title>VS: jaarlijkse noveen voor het leven van start - Katholiek Nieuwsblad</title>
	<link href="http://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" rel="canonical" />
	<link href="/templates/knblad/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_skyblue.css" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20170109" rel="stylesheet" type="text/css" />
	<link href="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/css/mailchimpsignup.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_randompoll/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20170109" type="text/javascript"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20170109" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
	<script src="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/js/mailchimpsignup.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/localization/messages_nl.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-e2439795.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-32663e02.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});var cjlib_loc = "/components/com_cjlib";
	</script>
	<meta property="og:url" content="https://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" />
	<script src="/modules/mod_randompoll/assets/scripts/randompoll.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/knblad/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/knblad/styles/knblad/css/bootstrap.css">
<link rel="stylesheet" href="/templates/knblad/styles/knblad/css/theme.css">
<link rel="stylesheet" href="/templates/knblad/css/custom.css">
<script src="/templates/knblad/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/timepicker.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/knblad/warp/js/social.js"></script>
<script src="/templates/knblad/js/theme.js"></script>
    <script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-26449645-1', 'auto');  ga('require', 'displayfeatures');  ga('send', 'pageview'); </script>    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1690035877886586');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690035877886586&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </head>

    <body class="tm-sidebars-1 tm-isblog itemcolor-nieuws    ">

        
                 <div class="tm-navbar " data-uk-sticky="{media: 767}">
            <div class="uk-container uk-container-center">

                <nav class="tm-navbar-container">

                                        <div class="tm-nav-logo uk-hidden-small">
                        <a class="tm-logo uk-navbar-brand uk-responsive-width uk-responsive-height" href="https://www.katholieknieuwsblad.nl">
	<img alt="Katholiek Nieuwsblad" src="/images/template/logo-kn.jpg" /></a>
                    </div>
                    
                                        <div class="tm-nav uk-hidden-small">
                        <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/nieuws"><img src="/images/template/plusje.png" alt="Nieuws"/><span class="image-title">Nieuws</span></a></li><li><a href="/opinie"><img src="/images/template/plusje.png" alt="Opinie"/><span class="image-title">Opinie</span></a></li><li><a href="/inspiratie"><img src="/images/template/plusje.png" alt="Inspiratie"/><span class="image-title">Inspiratie</span></a></li><li><a href="/commentaar"><img src="/images/template/plusje.png" alt="Commentaar"/><span class="image-title">Commentaar</span></a></li><li><a href="/recensies"><img src="/images/template/plusje.png" alt="Recensies"/><span class="image-title">Recensies</span></a></li><li><a href="/abonnement"><img src="/images/template/plusje.png" alt="Abonnement"/><span class="image-title">Abonnement</span></a></li></ul>                    </div>
                    
                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                    
                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small">
                        <a class="uk-responsive-width uk-responsive-height" href="https://www.katholieknieuwsblad.nl">
	<img class="uk-responsive-height" src="/images/template/logo-kn_k.jpg" alt="Katholiek Nieuwsblad" width="201" height="20" /></a>
                    </div>
                    
                </nav>

            </div>
        </div>
        
                <div id="tm-top-a" class="tm-block-top-a uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-top-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.katholieknieuwsblad.nl/acht-weken-15" target="_self" title="8 weken proefabonnement Katholiek Nieuwsblad" onClick="ga('send', 'event', 'banner', 'Click', 'TOP_PROEF');"><img class="banner" src="http://www.katholieknieuwsblad.nl/images/banners/kn/banner_proefabonnement_KN_728x90.gif" alt="Proefabonnement Katholiek Nieuwsblad acht weken voor 15 euro" height="90" width="728" onload="ga('send', 'event', 'banner', 'Impression', 'TOP_PROEF');"></a>				<div class="clr"></div>
	</div>

</div>
</div></div>
                </section>

            </div>

        </div>
        
                <div id="tm-top-b" class="tm-block-top-b uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-top-b uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel">
	<p><img src="/images/template/KN-banner-Sint-Pieter-plein-Rome.jpg" alt="Katholiek Nieuwsblad - Sint Pieter Rome" width="1120" height="337" /></p></div></div>
                </section>

            </div>

        </div>
        
        
        
                <div id="tm-main" class="tm-block-main uk-block uk-block-default" >

            <div class="uk-container uk-container-center">

                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-7-10">

                        
                                                <main id="tm-content" class="tm-content">

                            
                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-knblad blog-knblad-vs-jaarlijkse-noveen-voor-het-leven-van-start">

		<article class="uk-article">
		

<h1 class="uk-article-title">
	 VS: jaarlijkse noveen voor het leven van start </h1>
   

<ul class="uk-list full">
	
<li class="element element-itemcreated">
	23 januari 2017</li>

<li class="element element-relateditems">
	<strong>Auteur: </strong> <a href="/redactie/redactie-kn" title="Redactie KN">Redactie KN</a></li></ul>

<div class="uk-list full">  
  
<div class="uk-margin">
	
	<img src="https://www.katholieknieuwsblad.nl/media/zoo/images/9Days_a04e9017015f0cecf3afa53054d0f493.jpg" alt="VS: jaarlijkse noveen voor het leven van start" width="772" height="593" /></div>

<div class="uk-margin">
	<span>Beeld: usccb.org</span></div></div>


<div class="uk-panel uk-width-item">

<div class="introtekst">
	 <div class="uk-margin"><p>In de Verenigde Staten begint vandaag het jaarlijkse pro-life gebedsinitiatief <em>9 Days for Life</em>.</p></div> </div>

	 <div class="uk-margin"><p><span style="background-color: transparent;">De gebedsnoveen is een initiatief van de Amerikaanse bisschoppenconferentie om een einde te maken aan abortus.</span></p>
<h2>Gebedsintentie</h2>
<p>Deelnemers kunnen zich registreren via de website&nbsp;<em><a href="http://www.9daysforlife.com" target="_blank">www.9daysforlife.co</a><a href="http://www.9daysforlife.com">m</a></em>&nbsp;en ontvangen vervolgens iedere dag de gebedsintentie van de dag, een reflectie op het thema, een aantal akten van herstel waaruit gekozen kan worden en, voor wie meer wil doen, suggesties voor verdere verdieping.</p>
<h2>Roe vs. Wade en March for Life</h2>
<p>De noveen omsluit 22 januari, de dag waarop in de Verenigde Staten Roe vs. Wade wordt herdacht. Met dat vonnis legaliseerde het Amerikaans Hooggerechtshof in 1973 abortus.</p>
<p>Ook omsluit het negendaagse gebed de jaarlijkse March for Life in Washington D.C. Die vindt dit jaar op vrijdag 27 januari plaats. Aan de pro-life mars in de Amerikaanse hoofdstad nemen ieder jaar honderdduizenden vaak jonge mensen deel.</p>
<p>De gebedsintentie van maandag 21 januari is “de bekering van alle harten en het einde van abortus”. Van de deelnemers wordt gevraagd dat zij een Onzevader, drie Weesgegroeten en een Eer aan de Vader bidden.</p>
<h2>'Cultuur van het leven'</h2>
<p>Daarnaast vragen de bisschoppen dat deelnemers de reflectie lezen en een van de akten van herstel verrichten. Voor de maandag zijn dat: te bidden bij een abortuskliniek of een uur te bidden voor mensen die worstelen met de vraag of ze voor een abortus zullen kiezen; enige tijd te reflecteren op <a href="https://www.rkdocumenten.nl/rkdocs/index.php?mi=600&amp;doc=2&amp;id=535" target="_blank"><em>Evangelium Vitae</em>&nbsp;77</a>; de <a href="http://www.usccb.org/about/pro-life-activities/january-roe-events/9-days-for-life-image-gallery.cfm" target="_blank">‘social media toolkit’</a> te gebruiken “om op sociale media een cultuur van het leven op te bouwen”.</p>
<p><em style="background-color: transparent;"><a href="https://www.rkdocumenten.nl/rkdocs/index.php?mi=600&amp;doc=2" target="_blank">Evangelium Vitae</a></em><span style="background-color: transparent;">, ‘Het Evangelie van het leven’, is een encycliek van Sint-Johannes Paulus II uit 1995. Daarin spreekt de Poolse paus onder meer over de “cultuur van het leven” als “de vrucht van de cultuur van waarheid en van liefde”.</span></p>
<h2>#9daysforlife en @USCCB</h2>
<p>De Amerikaanse bisschoppen vragen deelnemers die de ‘social media toolkit’ gebruiken om daarbij de hashtag <em>#9DaysforLife</em>&nbsp;te gebruiken en de Amerikaanse bisschoppenconferentie (<em><a href="https://twitter.com/usccb" target="_blank">@USCCB</a></em>) te taggen.</p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" data-lang="nl_NL">Tweet</a></div>
<div><div class="g-plusone" data-href="http://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" data-size="medium" data-annotation="none" data-lang="nl_NL"></div></div>
<div><div class="fb-like" data-href="http://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 


<hr>

	<h3>Tags</h3>
<p class="uk-article-meta">
	 <a href="/tag/9%20Days%20for%20Life">9 Days for Life</a>, <a href="/tag/Abortus">Abortus</a>, <a href="/tag/Amerikaanse%20bisschoppenconferentie">Amerikaanse bisschoppenconferentie</a>, <a href="/tag/Gebed">Gebed</a>, <a href="/tag/Hooggerechtshof">Hooggerechtshof</a>, <a href="/tag/March%20for%20Life">March for Life</a>, <a href="/tag/Noveen">Noveen</a>, <a href="/tag/Pro-life">Pro-life</a>, <a href="/tag/Roe%20vs%20Wade">Roe vs Wade</a>, <a href="/tag/Verenigde%20Staten">Verenigde Staten</a>  
</p>

<div class="margin-related">
<div class="uk-panel uk-panel-box uk-panel-box-secondary">
	


	<p class="uk-article-probeer">Probeer Katholiek Nieuwsblad</p>
<p>Lees meer diepgaande verhalen in onze krant. <br />U kunt KN 8 weken uitproberen voor slechts 15 euro!</p>
<p><a href="/acht-weken-15" class="uk-button uk-button-success">Bekijk aanbieding</a></p></div>

	<h3>Gerelateerde artikelen</h3>
<div class="margin-large-related">  
	 <article class="uk-article"><a href="/nieuws/paus-dankt-italiaanse-pro-lifers-het-menselijk-leven-is-heilig-en-onschendbaar" title="Paus dankt Italiaanse pro-lifers: ‘Het menselijk leven is heilig en onschendbaar’">Paus dankt Italiaanse pro-lifers: ‘Het menselijk leven is heilig en onschendbaar’</a></article><article class="uk-article"><a href="/nieuws/pro-lifers-trotseren-massaal-sneeuwstorm-voor-march-for-life" title="Pro-lifers trotseren massaal sneeuwstorm voor March for Life">Pro-lifers trotseren massaal sneeuwstorm voor March for Life</a></article><article class="uk-article"><a href="/nieuws/peru-750-000-mensen-lopen-pro-life-mars" title="Peru: 750.000 mensen lopen pro-life mars">Peru: 750.000 mensen lopen pro-life mars</a></article> </div>

</div>
</div>
			</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                        <aside class="tm-sidebar-b uk-width-medium-3-10"><div class="uk-panel">
	<p style="text-align: right;"><a href="http://www.kndigitaal.nl" target="_blank" class="uk-button uk-button-success">Ga naar KNdigitaal</a></p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.kndigitaal.nl/?utm_source=katholieknieuwsblad&utm_medium=zr1&utm_campaign=banner" target="_blank" title="Katholiek Nieuwsblad online lezen" onClick="ga('send', 'event', 'banner', 'Click', 'ZR1_KNDIGITAAL');"><img src=/images/banners/kn/kndigitaal-336x280.gif alt="Lees Katholiek Nieuwsblad online" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR1_KNDIGITAAL');"></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel commentaar">
	<p><a href="/commentaar" title="Commentaar"><img alt="Commentaar" src="/images/template/kn-comment.jpg" height="49" width="207" /></a></p>
<p>

<div id="wk-gridb7c" class="uk-grid-width-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-h3 uk-margin-top-remove">

                                    <a class="uk-link-reset" href="/commentaar/sterven-omwille-van-zijn-naam">Sterven omwille van zijn Naam</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Geschreven door Jan Peeters</p>
            
            
                        <div class="uk-margin"><p>Iemand die zich presenteerde als bekeerling beklaagde zich bij KN over de teloorgang van katholieke gebruiken en rituelen. “Die moeten weer terugkeren. De katholieke Kerk moet weer ergens voor staan wil zij jongere generaties aanspreken.”</p></div>
            
            
                        <p><a class="uk-button uk-button-link" href="/commentaar/sterven-omwille-van-zijn-naam">Lees verder</a></p>
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-gridb7c')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</p></div>
<div class="uk-panel"><div class="bannergroup">


</div>
</div>
<div class="uk-panel">
	<p><a href="/poll" title="Poll"><img title="Poll" alt="Poll" src="/images/template/kn-poll.jpg" height="49" width="80" /></a></p>
<p>		<div class="moduletable">
						<script type="text/javascript">
<!--
jQuery(document).ready(function($){

	var factory = new RandomPollsFactory('rp-1631893989');
	factory.init_form();
	factory.init_charts();
	});
//-->
</script>
<div class="rp-poll-wrapper rp-1631893989">

	<h4 class="page-title">Christelijke organisaties moeten duidelijk zijn over hun identiteit, vindt het Leger des Heils.</h4>
	
			<div class="rp-poll-description"></div>
			
		
	<!--************************* START: Poll Form *************************-->
		<div class="rp-poll-form margin-top-20">
	
				
		<div class="rp-form-wrapper">
		
						
			<div class="rp-answer ">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1631893989-481" type="radio" value="481">
										Amen. Ophouden met kletsen, beginnen met getuigen									</label>
			
																
			</div>
			
						
			<div class="rp-answer ">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1631893989-482" type="radio" value="482">
										Open deur. Als ze dat niet al doen, waartoe dienen die organisaties dan?									</label>
			
																
			</div>
			
						
			<div class="rp-answer ">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1631893989-483" type="radio" value="483">
										Laat ze getuigen door hun werken, niet door ermee te koop te lopen									</label>
			
																
			</div>
			
						
			<div class="rp-answer no-border-bottom">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1631893989-484" type="radio" value="484">
										Bezinnen op identiteit brengt misschien het oorspronkelijk elan terug									</label>
			
																
			</div>
			
						
						
		</div>
		
						
			</div>
		<!--************************* END: Poll Form END ************************-->
	
	<!--************************* START: Poll Charts *************************-->
	<div class="rp-results margin-top-20" style="display: none">

			
		<div class="rp-results-src chart-align-left">
		
					</div>
			
				<div class="rp-sbar-chart">
		
						
			<div class="rp-sbar-chart-bar-wrapper answer-481">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Amen. Ophouden met kletsen, beginnen met getuigen</span>
												<small class="muted">
							 (<span class='votecount'>12</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						33.33%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #ff5b00; width: 33.33%"></div>
				</div>
			</div>
			
						
			<div class="rp-sbar-chart-bar-wrapper answer-482">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Open deur. Als ze dat niet al doen, waartoe dienen die organisaties dan?</span>
												<small class="muted">
							 (<span class='votecount'>3</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						8.33%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #4ac0f2; width: 8.33%"></div>
				</div>
			</div>
			
						
			<div class="rp-sbar-chart-bar-wrapper answer-483">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Laat ze getuigen door hun werken, niet door ermee te koop te lopen</span>
												<small class="muted">
							 (<span class='votecount'>8</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						22.22%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #b80028; width: 22.22%"></div>
				</div>
			</div>
			
						
			<div class="rp-sbar-chart-bar-wrapper answer-484">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Bezinnen op identiteit brengt misschien het oorspronkelijk elan terug</span>
												<small class="muted">
							 (<span class='votecount'>13</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						36.11%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #eef66c; width: 36.11%"></div>
				</div>
			</div>
			
						
		</div>
		
									
				
			</div>
	<!--************************* END: Poll Charts *************************-->
		
		<div class="rp-buttons-wrapper margin-top-10">
		<button class="rp-btn-result btn">Bekijk Resultaat</button>
		<button class="rp-btn-form btn" style="display: none;">Terug</button>
		<button class="rp-btn-vote btn btn-primary">Stem</button>
	</div>
		
	<div class="rp-footer margin-top-20">
				
				
				
				
				
				
			</div>
	
	<div style="display: none;">
		<span class="rp-random">1631893989</span>
		<span class="rp_poll_answers">[{"id":"481","title":"Amen. Ophouden met kletsen, beginnen met getuigen","votes":"12","pct":33.33,"type":"x","order":"1","resources":[]},{"id":"482","title":"Open deur. Als ze dat niet al doen, waartoe dienen die organisaties dan?","votes":"3","pct":8.33,"type":"x","order":"2","resources":[]},{"id":"483","title":"Laat ze getuigen door hun werken, niet door ermee te koop te lopen","votes":"8","pct":22.22,"type":"x","order":"3","resources":[]},{"id":"484","title":"Bezinnen op identiteit brengt misschien het oorspronkelijk elan terug","votes":"13","pct":36.11,"type":"x","order":"4","resources":[]}]</span>
		<span class="rp_color_pallete">["#ff5b00","#4ac0f2","#b80028","#eef66c","#60bb22","#b96a9a","#62c2cc"]</span>
		<span class="rp_chart_type">sbar</span>
		<span class="rp_chart_width">200</span>
		<span class="rp_chart_height">200</span>
		<span class="rp_url_vote">/poll/vote/115-christelijke-organisaties-moeten-duidelijk-zijn-over-hun-identiteit-vindt-het-leger-des-heils</span>
		<span class="lbl_no_answers_selected">No answer selected. Please try again.</span>
		<span class="msg_thanks_for_voting">Thank you for your vote.</span>
		<span class="lbl_answers">Answers</span>
		<span class="lbl_votes">Stemmen</span>
		<img class="rp-anim-icon" alt="..." src="/modules/mod_randompoll/assets/images/ui-anim_basic_16x16.gif"/>
	</div>
</div>		</div>
	</p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href=http://www.arnulfus.nl target="_blank" title="Steun Katholiek Nieuwsblad" onClick="ga('send', 'event', 'banner', 'Click', 'ZR3_ARNULFUS');"><img class="banner" src=/images/banners/arnulfus_336x280.gif alt="Arnulfus Stichting" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR3_ARNULFUS');"></img></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">

<div>

        

<ul class="uk-tab" data-uk-tab="{connect:'#wk-e0f'}">
        <li><a href="/">Nieuws</a></li>
        <li><a href="/">Opinie</a></li>
        <li><a href="/">Inspiratie</a></li>
        <li><a href="/">Commentaar</a></li>
</ul>

    
    
<ul id="wk-e0f" class="uk-switcher uk-text-left uk-margin-top" data-uk-check-display>

    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletable">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Trump schrapt subsidies abortusaanbieders in buitenland; bisschoppen VS: ‘Welkome stap’" href="/nieuws/trump-schrapt-subsidies-abortusaanbieders-in-buitenland-amerikaanse-bisschoppen-welkome-stap">Trump schrapt subsidies abortusaanbieders in buitenland; bisschoppen VS: ‘Welkome stap’</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="India: weekend van gebed voor vrijlating pater Tom" href="/nieuws/india-weekend-van-gebed-voor-vrijlating-pater-tom">India: weekend van gebed voor vrijlating pater Tom</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="VS: jaarlijkse noveen voor het leven van start" href="/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start">VS: jaarlijkse noveen voor het leven van start</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Paus: 'Het vergt moed om te trouwen in deze tijd'" href="/nieuws/paus-het-vergt-moed-om-te-trouwen-in-deze-tijd">Paus: 'Het vergt moed om te trouwen in deze tijd'</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Paus over opkomst populisme: ‘We weten wat er in het Duitsland van Hitler gebeurd is’" href="/nieuws/paus-over-opkomst-populisme-we-weten-wat-er-in-het-duitsland-van-hitler-gebeurd-is">Paus over opkomst populisme: ‘We weten wat er in het Duitsland van Hitler gebeurd is’</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletableopinie">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Stop discriminatie ongeboren Downkinderen" href="/opinie/stop-met-het-discrimineren-van-ongeboren-kinderen-met-down">Stop discriminatie ongeboren Downkinderen</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Gebed, apostolaat en gehoorzaamheid" href="/opinie/gebed-apostolaat-en-gehoorzaamheid">Gebed, apostolaat en gehoorzaamheid</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="De AOW-leeftijd moet juist omláág" href="/opinie/de-aow-leeftijd-moet-juist-omlaag">De AOW-leeftijd moet juist omláág</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Gooi de kerkdeuren maar open!" href="/opinie/gooi-de-kerkdeuren-maar-open">Gooi de kerkdeuren maar open!</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="De ethiek van het gunnen" href="/opinie/de-ethiek-van-het-gunnen">De ethiek van het gunnen</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletableinspiratie">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="De verbinding tussen gebed en hoop" href="/inspiratie/woord-van-de-paus/de-verbinding-tussen-gebed-en-hoop">De verbinding tussen gebed en hoop</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Stel je hoop op God" href="/inspiratie/woord-van-de-paus/stel-je-hoop-op-god">Stel je hoop op God</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Tranen als zaadjes van hoop" href="/inspiratie/tranen-als-zaadjes-van-hoop">Tranen als zaadjes van hoop</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="'Beklaag je gerust bij God'" href="/inspiratie/woord-van-de-paus/beklaag-je-gerust-bij-god">'Beklaag je gerust bij God'</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Urbi et Orbi: ‘Een Kind is ons geboren’" href="/inspiratie/woord-van-de-paus/urbi-et-orbi-een-kind-is-ons-geboren">Urbi et Orbi: ‘Een Kind is ons geboren’</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletablecommentaar">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Sterven omwille van zijn Naam" href="/commentaar/sterven-omwille-van-zijn-naam">Sterven omwille van zijn Naam</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Het lot van echtscheidingskinderen" href="/commentaar/het-lot-van-echtscheidingskinderen">Het lot van echtscheidingskinderen</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Is 2017 het jaar van de waarheid?" href="/commentaar/is-2017-het-jaar-van-de-waarheid">Is 2017 het jaar van de waarheid?</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Wereldvreemd of werelds?" href="/commentaar/wereldvreemd-of-werelds">Wereldvreemd of werelds?</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Lakmoespapier voor katholiciteit" href="/commentaar/lakmoespapier-voor-katholiciteit">Lakmoespapier voor katholiciteit</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>

</ul>

    
</div>

</div></aside>
                    
                </div>

            </div>

        </div>
        
        
                <div id="tm-bottom-b" class="tm-block-bottom-b uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-b uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.katholieknieuwsblad.nl/acht-weken-15" target="_self" title="8 weken proefabonnement Katholiek Nieuwsblad" onClick="ga('send', 'event', 'banner', 'Click', 'BOT_PROEF');"><img class="banner" src="http://www.katholieknieuwsblad.nl/images/banners/kn/banner_proefabonnement_KN_728x90.gif" alt="Proefabonnement Katholiek Nieuwsblad acht weken voor 15 euro" height="90" width="728" onload="ga('send', 'event', 'banner', 'Impression', 'BOT_PROEF');"></a>				<div class="clr"></div>
	</div>

</div>
</div></div>
                </section>

            </div>

        </div>
        
                <div id="tm-bottom-c" class="tm-block-bottom-c uk-block uk-block-primary uk-contrast uk-block-large " >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-c uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel">
	<a href="https://www.facebook.com/Katholiek-Nieuwsblad-200547449969421/" target="_blank" class="uk-icon-button uk-icon-facebook-official"></a>
<a href="https://twitter.com/KNieuwsblad" target="_blank" class="uk-icon-button uk-icon-twitter"></a>
<a href="https://plus.google.com/b/101537790513703362994/101537790513703362994" target="_blank" class="uk-icon-button uk-icon-google-plus"></a>

</div></div>

<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel"><script type="text/javascript">
var mcSignupBaseUrl = "https://www.katholieknieuwsblad.nl/";
var mcSignupErrorNotANumber = "must be a number.";
var mcSignupErrorInvalidEmail = "Please enter a valid email address.";
var mcSignupErrorRequired = "is required.";
</script>
<div id="mcSignupModule_9652" data-id="9652" class="mcSignupModule ">        <div class="intro">Katholiek nieuws in je mailbox:        </div>    <div class="mcSignupFormWrapper">
        <form action="https://www.katholieknieuwsblad.nl/nieuws/vs-jaarlijkse-noveen-voor-het-leven-van-start" method="post" id="mcSignupForm_9652" class="mcSignupForm" name="mcSignupForm9652" onsubmit="return false;">	                    <div>
                            <input type="text" name="fields[EMAIL]" class="submitInt inputbox mcSignupRequired" value="" title="E-mailadres *" placeholder="E-mailadres *" />
                        </div>                <input type="hidden" name="email_type" value="html" />                        <div>
                <input type="button" class="button mcSignupSubmit" value="Inschrijven" data-id="9652" />
            </div>
                        <input type="hidden" name="uid" value="0" />
            <input type="hidden" name="ip" value="54.224.77.253" />
            <input type="hidden" name="itemId" value="718" />
            <input type="hidden" name="title" value="inschrijven Nieuwsbrief" />
            <input type="hidden" name="8cba2d1f1c9cb4f5ac283371552a7888" value="1" />        </form>
    </div>
    <div class="ajaxLoader"></div>
    <img src="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/images/ajax-loader.gif" alt="Please wait" style="display: none;" />
    <div class="mcSignupResult" style="display:none;"></div>
    <div class="mcSignupTryAgainWrapper" style="display:none;">
        <a href="#" class="mcSignupTryAgain" data-id="9652">
            Try again        </a>
    </div>
</div>
</div></div>
                </section>

            </div>

        </div>
        
        
                <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-default uk-block-large " >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/advertenties"><img src="/images/template/plusje.png" alt="Advertenties"/><span class="image-title">Advertenties</span></a></li><li><a href="/over-kn"><img src="/images/template/plusje.png" alt="Over KN"/><span class="image-title">Over KN</span></a></li><li><a href="/contact"><img src="/images/template/plusje.png" alt="Contact"/><span class="image-title">Contact</span></a></li></ul></div></div>

<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel">
	<p>© Katholiek Nieuwsblad</p></div></div>
                </section>

            </div>

        </div>
        
        <div id="tm-footer" class="tm-block-footer">
            <div class="uk-container uk-container-center">

            
            </div>
        </div>

                <div class="tm-search uk-hidden-small">
            
<form id="search-260" class="uk-search" action="/nieuws" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="718">
</form>        </div>
        
        
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="/nieuws"><img src="/images/template/plusje.png" alt="Nieuws"/><span class="image-title">Nieuws</span></a></li><li><a href="/opinie"><img src="/images/template/plusje.png" alt="Opinie"/><span class="image-title">Opinie</span></a></li><li><a href="/inspiratie"><img src="/images/template/plusje.png" alt="Inspiratie"/><span class="image-title">Inspiratie</span></a></li><li><a href="/commentaar"><img src="/images/template/plusje.png" alt="Commentaar"/><span class="image-title">Commentaar</span></a></li><li><a href="/recensies"><img src="/images/template/plusje.png" alt="Recensies"/><span class="image-title">Recensies</span></a></li><li><a href="/abonnement"><img src="/images/template/plusje.png" alt="Abonnement"/><span class="image-title">Abonnement</span></a></li></ul></div>
        </div>
        
        
    <script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: false,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'We maken gebruik van cookies op deze website. Om de website te gebruiken als bedoeld...',
		cookiePolicyLink: '#',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Accepteer Cookies',
        cookieDeclineButtonText: 'DECLINE COOKIES',
        cookieResetButton: true,
        cookieResetButtonText: 'Reset Cookies',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>

</body>
</html>
