<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"knblad"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Verschillende Amerikaanse bisschoppen hebben opgeroepen tot kalmte en vrede na de racistische rellen in Charlottesville afgelopen weekeinde. Bij de ongeregeldheden in het stadje in de staat Virginia vielen een dode en tientallen gewonden nadat een blanke extremist met zijn auto op tegendemonstranten inreed." />
	<title>VS: Bisschoppen roepen op tot kalmte na rellen Charlottesville - Katholiek Nieuwsblad</title>
	<link href="http://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" rel="canonical" />
	<link href="/templates/knblad/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_skyblue.css" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20170109" rel="stylesheet" type="text/css" />
	<link href="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/css/mailchimpsignup.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_randompoll/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20170109" type="text/javascript"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20170109" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
	<script src="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/js/mailchimpsignup.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/localization/messages_nl.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-e2439795.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-32663e02.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});var cjlib_loc = "/components/com_cjlib";
	</script>
	<meta property="og:url" content="https://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" />
	<script src="/modules/mod_randompoll/assets/scripts/randompoll.js" type="text/javascript"></script>
	<!-- JKOG k2 for Facebook - Custom OG Tags -->
	<meta property="fb:app_id" content=""/>
	<meta property="og:title" content="" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="" />
	<meta property="og:type" content="" />
	<meta property="og:locale" content="" />
	<meta property="og:site_name" content="Katholiek Nieuwsblad" />
	<meta property="og:url" content="https://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville"/>
	<meta property="article:author" content="" />
	<!-- End of JKOG k2 for Facebook - Custom OG Tags -->
	<!-- JKOG k2 for Twitter - Custom OG Tags -->
	<meta name="twitter:card" content="">
	<meta name="twitter:site" content="@">
	<meta name="twitter:title" content="">
	<meta name="twitter:description" content="">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image:src" content="">
	<meta name="twitter:image:alt" content="" />
	<meta name="twitter:domain" content="">
	<!-- End of JKOG k2 for Twitter - Custom OG Tags -->

<link rel="apple-touch-icon-precomposed" href="/templates/knblad/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/knblad/styles/knblad/css/bootstrap.css">
<link rel="stylesheet" href="/templates/knblad/styles/knblad/css/theme.css">
<link rel="stylesheet" href="/templates/knblad/css/custom.css">
<script src="/templates/knblad/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/timepicker.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/knblad/warp/js/social.js"></script>
<script src="/templates/knblad/js/theme.js"></script>
    <script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-26449645-1', 'auto');  ga('require', 'displayfeatures');  ga('send', 'pageview'); </script>    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1690035877886586');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690035877886586&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </head>

    <body class="tm-sidebars-1 tm-isblog itemcolor-nieuws    ">

        
                 <div class="tm-navbar " data-uk-sticky="{media: 767}">
            <div class="uk-container uk-container-center">

                <nav class="tm-navbar-container">

                                        <div class="tm-nav-logo uk-hidden-small">
                        <a class="tm-logo uk-navbar-brand uk-responsive-width uk-responsive-height" href="https://www.katholieknieuwsblad.nl">
	<img alt="Katholiek Nieuwsblad" src="/images/template/logo-kn.jpg" /></a>
                    </div>
                    
                                        <div class="tm-nav uk-hidden-small">
                        <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/nieuws"><img src="/images/template/plusje.png" alt="Nieuws"/><span class="image-title">Nieuws</span></a></li><li><a href="/opinie"><img src="/images/template/plusje.png" alt="Opinie"/><span class="image-title">Opinie</span></a></li><li><a href="/inspiratie"><img src="/images/template/plusje.png" alt="Inspiratie"/><span class="image-title">Inspiratie</span></a></li><li><a href="/commentaar"><img src="/images/template/plusje.png" alt="Commentaar"/><span class="image-title">Commentaar</span></a></li><li><a href="/recensies"><img src="/images/template/plusje.png" alt="Recensies"/><span class="image-title">Recensies</span></a></li><li><a href="/abonnement"><img src="/images/template/plusje.png" alt="Abonnement"/><span class="image-title">Abonnement</span></a></li></ul>                    </div>
                    
                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                    
                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small">
                        <a class="uk-responsive-width uk-responsive-height" href="https://www.katholieknieuwsblad.nl">
	<img class="uk-responsive-height" src="/images/template/logo-kn_k.jpg" alt="Katholiek Nieuwsblad" width="201" height="20" /></a>
                    </div>
                    
                </nav>

            </div>
        </div>
        
                <div id="tm-top-a" class="tm-block-top-a uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-top-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholieknieuwsblad.nl/3-weken-gratis" target="_self" title="Probeer Katholiek Nieuwsblad 3 weken gratis uit." onClick="ga('send', 'event', 'banner', 'Click', 'TOP_3WEKEN');"><img class="banner" src="https://www.katholieknieuwsblad.nl/images/banners/kn/3-weken-kn-728x90.gif" alt="3 weken gratis KN proef" height="90" width="728" onload="ga('send', 'event', 'banner', 'Impression', 'TOP_3WEKEN');"></a>				<div class="clr"></div>
	</div>

</div>
</div></div>
                </section>

            </div>

        </div>
        
                <div id="tm-top-b" class="tm-block-top-b uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-top-b uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel">
	<p><img src="/images/template/KN-banner-Sint-Pieter-plein-Rome.jpg" alt="Katholiek Nieuwsblad - Sint Pieter Rome" width="1120" height="337" /></p></div></div>
                </section>

            </div>

        </div>
        
        
        
                <div id="tm-main" class="tm-block-main uk-block uk-block-default" >

            <div class="uk-container uk-container-center">

                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-7-10">

                        
                                                <main id="tm-content" class="tm-content">

                            
                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-knblad blog-knblad-vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville">

		<article class="uk-article">
		

<h1 class="uk-article-title">
	 VS: Bisschoppen roepen op tot kalmte na rellen Charlottesville </h1>
   

<ul class="uk-list full">
	
<li class="element element-itemcreated">
	14 augustus 2017</li>

<li class="element element-relateditems">
	<strong>Auteur: </strong> <a href="/redactie/redactie-kn" title="Redactie KN">Redactie KN</a></li></ul>

<div class="uk-list full">  
  
<div class="uk-margin">
	
	<img src="https://www.katholieknieuwsblad.nl/media/zoo/images/charlottesville12082017_10b1f3c8e280ea912f8bcd0262e48358.jpg" alt="VS: Bisschoppen roepen op tot kalmte na rellen Charlottesville" width="772" height="472" /></div>

<div class="uk-margin">
	<span>Demonstranten gaan elkaar te lijf in Charlottesville. (Foto: AP)</span></div></div>


<div class="uk-panel uk-width-item">

<div class="introtekst">
	 <div class="uk-margin"><p>Verschillende Amerikaanse bisschoppen hebben opgeroepen tot kalmte en vrede na de racistische rellen in Charlottesville afgelopen weekeinde. Bij de ongeregeldheden in het stadje in de staat Virginia vielen een dode en tientallen gewonden nadat een blanke extremist met zijn auto op tegendemonstranten inreed.</p></div> </div>

	 <div class="uk-margin"><p>“In de laatste 24 uur was Charlottesville het toneel van haat en geweld”, aldus bisschop Francis DiLorenzio van Richmond zondag in een boodschap. “Ik bid vurig om vrede.”</p>
<h2>Symbool</h2>
<p>Zaterdag riep de gouverneur van Virginia de noodtoestand uit nadat vrijdag de protesten door blanke nationalisten uit de had waren gelopen. Aanleiding is het besluit om een monument tere ere van generaal Lee te verwijderen, de aanvoerder van de zuidelijke troepen ten tijde van de Amerikaanse burgeroorlog (1861-1863). Hij geldt daarmee als symbool van de Amerikaanse slavernij.</p>
<h2>Ku Klux Klan</h2>
<p>Op vrijdagavond trokken honderden mannen en vrouwen met brandende fakkels naar het universiteitsterrein hetgeen onmiskenbare associaties opriep met het barbaarse en intimiderende optreden van de Ku Klux Klan. Die had overigens een maand eerder al tegen de verwijdering geprotesteerd. Bij de demonstratie werden onder mee antisemitische leuzen gescandeerd.</p>
<h2>Aanval op het land</h2>
<p>Kardinaal Daniel DiNardo, voorzitter van de Amerikaanse bisschoppenconferentie, noemde de gebeurtenissen van afgelopen weekeinde “afschuwelijke daden van haat” en een “aanval op de eenheid van ons land”.<br />Tijdens de rechts-extremistische demonstratie verzamelden zich ook tegendemonstranten, onder wie ook christelijke groepen. Volgens de autoriteiten maakten beide kanten zich schuldig aan geweld.</p>
<h2>Respectvol</h2>
<p>“Alleen het licht van Christus kan de fakkels van haat en geweld doven. Laat ons bidden voor vrede”, aldus DiNardo. “Ik bid dat de mannen en vrouwen aan beide zijden kunnen praten en op een respectvolle manier oplossingen kunnen vinden voor hun meningsverschillen.”<br />De bekende jezuïet James Martin veroordeelde via twitter racisme als een zonde en schreef: “Alle christenen, alle gelovige mensen, moeten het niet alleen afwijzen of ertegen zijn, maar moeten er ook tegen vechten.” (KN/CNS)</p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" data-lang="nl_NL">Tweet</a></div>
<div><div class="g-plusone" data-href="http://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" data-size="medium" data-annotation="none" data-lang="nl_NL"></div></div>
<div><div class="fb-like" data-href="http://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 


<hr>

	<h3>Tags</h3>
<p class="uk-article-meta">
	 <a href="/tag/Amerikaanse%20burgeroorlog">Amerikaanse burgeroorlog</a>, <a href="/tag/Charlottesville">Charlottesville</a>, <a href="/tag/DiLorenzio">DiLorenzio</a>, <a href="/tag/DiNardo">DiNardo</a>, <a href="/tag/Ku%20Klux%20Klan">Ku Klux Klan</a>, <a href="/tag/Lee">Lee</a>, <a href="/tag/rechts%20extremisme">rechts extremisme</a>, <a href="/tag/slavernij">slavernij</a>  
</p>

<div class="margin-related">
<div class="uk-panel uk-panel-box uk-panel-box-secondary">
	


	<p class="uk-article-probeer">Probeer Katholiek Nieuwsblad</p>
<p>Lees meer diepgaande verhalen in onze krant. <br />U kunt KN 8 weken uitproberen voor slechts 15 euro!</p>
<p><a href="/acht-weken-15" class="uk-button uk-button-success">Bekijk aanbieding</a></p></div>


</div>
</div>
			</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                        <aside class="tm-sidebar-b uk-width-medium-3-10"><div class="uk-panel">
	<p style="text-align: right;"><a href="http://www.kndigitaal.nl" target="_blank" class="uk-button uk-button-success">Ga naar KNdigitaal</a></p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href="http://www.kndigitaal.nl/?utm_source=katholieknieuwsblad&utm_medium=zr1&utm_campaign=banner" target="_blank" title="Katholiek Nieuwsblad online lezen" onClick="ga('send', 'event', 'banner', 'Click', 'ZR1_KNDIGITAAL');"><img src=/images/banners/kn/kndigitaal-336x280.gif alt="Lees Katholiek Nieuwsblad online" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR1_KNDIGITAAL');"></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel commentaar">
	<p><a href="/commentaar" title="Commentaar"><img alt="Commentaar" src="/images/template/kn-comment.jpg" height="49" width="207" /></a></p>
<p>

<div id="wk-grid021" class="uk-grid-width-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-h3 uk-margin-top-remove">

                                    <a class="uk-link-reset" href="/commentaar/eenzaam">Eenzaam</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Geschreven door Peter Doorakkers</p>
            
            
                        <div class="uk-margin"><p>Wat heeft een mens nodig om echt, authentiek te kunnen liefhebben en relaties met zijn naaste te kunnen aangaan? Totale onafhankelijkheid, zo luidt het antwoord van de Zweedse overheid al decennialang. Wie de ander niet nodig heeft, zou pas echt in staat zijn hem lief te hebben.&nbsp;</p></div>
            
            
                        <p><a class="uk-button uk-button-link" href="/commentaar/eenzaam">Lees verder</a></p>
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-grid021')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholieknieuwsblad.nl/3-weken-gratis" target="_self" title="Probeer Katholiek Nieuwsblad 3 weken gratis uit." onClick="ga('send', 'event', 'banner', 'Click', 'ZR2_3WEKEN');"><img class="banner" src="https://www.katholieknieuwsblad.nl/images/banners/kn/3-weken-kn-336x280.gif" alt="Probeer 3 weken gratis KN" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR2_3WEKEN');"></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">
	<p><a href="/poll" title="Poll"><img title="Poll" alt="Poll" src="/images/template/kn-poll.jpg" height="49" width="80" /></a></p>
<p>		<div class="moduletable">
						<script type="text/javascript">
<!--
jQuery(document).ready(function($){

	var factory = new RandomPollsFactory('rp-1844284455');
	factory.init_form();
	factory.init_charts();
	});
//-->
</script>
<div class="rp-poll-wrapper rp-1844284455">

	<h4 class="page-title">Feyenoord-voetballer Eric Botteghin geeft met zijn vrouw Melina bijbelcursussen, meldt ND.</h4>
	
			<div class="rp-poll-description"></div>
			
		
	<!--************************* START: Poll Form *************************-->
		<div class="rp-poll-form margin-top-20">
	
				
		<div class="rp-form-wrapper">
		
						
			<div class="rp-answer ">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1844284455-584" type="radio" value="584">
										Goed idee. Een wereld waarin 222 miljoen euro voor één speler wordt betaald, kan wel wat bijbelse wijsheid gebruiken									</label>
			
																
			</div>
			
						
			<div class="rp-answer ">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1844284455-585" type="radio" value="585">
										Dat is weer eens wat anders na alle tattoos en hippe kapsels									</label>
			
																
			</div>
			
						
			<div class="rp-answer no-border-bottom">
			
								
				<label class="radio">
					<input name="poll-answer" id="rp-answer-1844284455-586" type="radio" value="586">
										Verspilde moeite, dat is als de zaaier die op de rotsen zaait									</label>
			
																
			</div>
			
						
						
		</div>
		
						
			</div>
		<!--************************* END: Poll Form END ************************-->
	
	<!--************************* START: Poll Charts *************************-->
	<div class="rp-results margin-top-20" style="display: none">

			
		<div class="rp-results-src chart-align-left">
		
					</div>
			
				<div class="rp-sbar-chart">
		
						
			<div class="rp-sbar-chart-bar-wrapper answer-584">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Goed idee. Een wereld waarin 222 miljoen euro voor één speler wordt betaald, kan wel wat bijbelse wijsheid gebruiken</span>
												<small class="muted">
							 (<span class='votecount'>149</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						62.08%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #ff5b00; width: 62.08%"></div>
				</div>
			</div>
			
						
			<div class="rp-sbar-chart-bar-wrapper answer-585">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Dat is weer eens wat anders na alle tattoos en hippe kapsels</span>
												<small class="muted">
							 (<span class='votecount'>81</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						33.75%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #4ac0f2; width: 33.75%"></div>
				</div>
			</div>
			
						
			<div class="rp-sbar-chart-bar-wrapper answer-586">
			
				<div class="rp-sbar-title-wrapper">
				
										
					<div class="rp-sbar-title">
												<span>Verspilde moeite, dat is als de zaaier die op de rotsen zaait</span>
												<small class="muted">
							 (<span class='votecount'>10</span> Stemmen)						</small>
					</div>
					
																				
				</div>
				
				<div class="rp-sbar-chart-wrapper clearfix">
					<small class="rp-sbar-pct pull-right margin-right-10 muted" >
						4.17%
					</small>
					<div class="rp-sbar-bar bar" style="background-color: #b80028; width: 4.17%"></div>
				</div>
			</div>
			
						
		</div>
		
									
				
			</div>
	<!--************************* END: Poll Charts *************************-->
		
		<div class="rp-buttons-wrapper margin-top-10">
		<button class="rp-btn-result btn">Bekijk Resultaat</button>
		<button class="rp-btn-form btn" style="display: none;">Terug</button>
		<button class="rp-btn-vote btn btn-primary">Stem</button>
	</div>
		
	<div class="rp-footer margin-top-20">
				
				
				
				
				
				
			</div>
	
	<div style="display: none;">
		<span class="rp-random">1844284455</span>
		<span class="rp_poll_answers">[{"id":"584","title":"Goed idee. Een wereld waarin 222 miljoen euro voor \u00e9\u00e9n speler wordt betaald, kan wel wat bijbelse wijsheid gebruiken","votes":"149","pct":62.08,"type":"x","order":"1","resources":[]},{"id":"585","title":"Dat is weer eens wat anders na alle tattoos en hippe kapsels","votes":"81","pct":33.75,"type":"x","order":"2","resources":[]},{"id":"586","title":"Verspilde moeite, dat is als de zaaier die op de rotsen zaait","votes":"10","pct":4.17,"type":"x","order":"3","resources":[]}]</span>
		<span class="rp_color_pallete">["#ff5b00","#4ac0f2","#b80028","#eef66c","#60bb22","#b96a9a","#62c2cc"]</span>
		<span class="rp_chart_type">sbar</span>
		<span class="rp_chart_width">200</span>
		<span class="rp_chart_height">200</span>
		<span class="rp_url_vote">/poll/vote/140-feyenoord-voetballer-eric-botteghin-geeft-met-zijn-vrouw-melina-bijbelcursussen-meldt-nd</span>
		<span class="lbl_no_answers_selected">No answer selected. Please try again.</span>
		<span class="msg_thanks_for_voting">Thank you for your vote.</span>
		<span class="lbl_answers">Answers</span>
		<span class="lbl_votes">Stemmen</span>
		<img class="rp-anim-icon" alt="..." src="/modules/mod_randompoll/assets/images/ui-anim_basic_16x16.gif"/>
	</div>
</div>		</div>
	</p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href=http://www.arnulfus.nl target="_blank" title="Steun Katholiek Nieuwsblad" onClick="ga('send', 'event', 'banner', 'Click', 'ZR3_ARNULFUS');"><img class="banner" src=/images/banners/arnulfus_336x280.gif alt="Arnulfus Stichting" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR3_ARNULFUS');"></img></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">

<div>

        

<ul class="uk-tab" data-uk-tab="{connect:'#wk-9e4'}">
        <li><a href="/">Nieuws</a></li>
        <li><a href="/">Opinie</a></li>
        <li><a href="/">Inspiratie</a></li>
        <li><a href="/">Commentaar</a></li>
</ul>

    
    
<ul id="wk-9e4" class="uk-switcher uk-text-left uk-margin-top" data-uk-check-display>

    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletable">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Misbruikcommissie wil opheffing biechtgeheim" href="/nieuws/misbruikcommissie-wil-opheffing-biechtgeheim">Misbruikcommissie wil opheffing biechtgeheim</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="VS: Bisschoppen roepen op tot kalmte na rellen Charlottesville" href="/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville">VS: Bisschoppen roepen op tot kalmte na rellen Charlottesville</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Noord-Korea laat Canadese geestelijke vrij" href="/nieuws/noord-korea-laat-canadese-geestelijke-vrij">Noord-Korea laat Canadese geestelijke vrij</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Dominicanessen terug naar vlakte van Nineve" href="/nieuws/dominicanessen-terug-naar-vlakte-van-nineve">Dominicanessen terug naar vlakte van Nineve</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Koreaanse bisschoppen: ‘Bid rozenkrans voor vrede’" href="/nieuws/koreaanse-bisschoppen-bid-rozenkrans-voor-vrede">Koreaanse bisschoppen: ‘Bid rozenkrans voor vrede’</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletableopinie">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Red het agrarisch familiebedrijf!" href="/opinie/red-het-agrarisch-familiebedrijf">Red het agrarisch familiebedrijf!</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Nederland, tolerant?" href="/opinie/nederland-tolerant">Nederland, tolerant?</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Een voltooid leven is zeker nog niet af" href="/opinie/een-voltooid-leven-is-zeker-nog-niet-af">Een voltooid leven is zeker nog niet af</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="De Godsvraag is een intieme vraag" href="/opinie/de-godsvraag-is-een-intieme-vraag">De Godsvraag is een intieme vraag</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Over kortzichtigheid en gestolde beelden" href="/opinie/over-kortzichtigheid-en-gestolde-beelden">Over kortzichtigheid en gestolde beelden</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletableinspiratie">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="De hoop die Jezus ons geeft" href="/inspiratie/woord-van-de-paus/de-hoop-die-jezus-ons-geeft">De hoop die Jezus ons geeft</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Leven in het licht" href="/inspiratie/woord-van-de-paus/leven-in-het-licht">Leven in het licht</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Jezus op de eerste plaats zetten" href="/inspiratie/woord-van-de-paus/jezus-op-de-eerste-plaats-zetten">Jezus op de eerste plaats zetten</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="‘Wij zijn allemaal zondaars’" href="/inspiratie/woord-van-de-paus/wij-zijn-allemaal-zondaars">‘Wij zijn allemaal zondaars’</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Een oecumenische mijlpaal" href="/inspiratie/een-oecumenische-mijlpaal">Een oecumenische mijlpaal</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletablecommentaar">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Eenzaam" href="/commentaar/eenzaam">Eenzaam</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Egelopstelling" href="/commentaar/egelopstelling">Egelopstelling</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Niet klagen" href="/commentaar/niet-klagen">Niet klagen</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Zout der aarde" href="/commentaar/zout-der-aarde">Zout der aarde</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Chaos" href="/commentaar/chaos">Chaos</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>

</ul>

    
</div>

</div></aside>
                    
                </div>

            </div>

        </div>
        
        
                <div id="tm-bottom-b" class="tm-block-bottom-b uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-b uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholieknieuwsblad.nl/3-weken-gratis" target="_self" title="Probeer Katholiek Nieuwsblad 3 weken gratis uit." onClick="ga('send', 'event', 'banner', 'Click', 'BOT_3WEKEN');"><img class="banner" src="https://www.katholieknieuwsblad.nl/images/banners/kn/3-weken-kn-728x90.gif" alt="3 weken gratis KN proef" height="90" width="728" onload="ga('send', 'event', 'banner', 'Impression', 'BOT_3WEKEN');"></a>				<div class="clr"></div>
	</div>

</div>
</div></div>
                </section>

            </div>

        </div>
        
                <div id="tm-bottom-c" class="tm-block-bottom-c uk-block uk-block-primary uk-contrast uk-block-large " >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-c uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel">
	<a href="https://www.facebook.com/Katholiek-Nieuwsblad-200547449969421/" target="_blank" class="uk-icon-button uk-icon-facebook-official"></a>
<a href="https://twitter.com/KNieuwsblad" target="_blank" class="uk-icon-button uk-icon-twitter"></a>
<a href="https://plus.google.com/b/101537790513703362994/101537790513703362994" target="_blank" class="uk-icon-button uk-icon-google-plus"></a>

</div></div>

<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel"><script type="text/javascript">
var mcSignupBaseUrl = "https://www.katholieknieuwsblad.nl/";
var mcSignupErrorNotANumber = "must be a number.";
var mcSignupErrorInvalidEmail = "Please enter a valid email address.";
var mcSignupErrorRequired = "is required.";
</script>
<div id="mcSignupModule_1902" data-id="1902" class="mcSignupModule ">        <div class="intro">Katholiek nieuws in je mailbox:        </div>    <div class="mcSignupFormWrapper">
        <form action="https://www.katholieknieuwsblad.nl/nieuws/vs-bisschoppen-roepen-op-tot-kalmte-na-rellen-charlottesville" method="post" id="mcSignupForm_1902" class="mcSignupForm" name="mcSignupForm1902" onsubmit="return false;">	                    <div>
                            <input type="text" name="fields[EMAIL]" class="submitInt inputbox mcSignupRequired" value="" title="E-mailadres *" placeholder="E-mailadres *" />
                        </div>                <input type="hidden" name="email_type" value="html" />                        <div>
                <input type="button" class="button mcSignupSubmit" value="Inschrijven" data-id="1902" />
            </div>
                        <input type="hidden" name="uid" value="0" />
            <input type="hidden" name="ip" value="54.224.77.253" />
            <input type="hidden" name="itemId" value="718" />
            <input type="hidden" name="title" value="inschrijven Nieuwsbrief" />
            <input type="hidden" name="fca7cb13ac627f4cdf54ec23c58746cc" value="1" />        </form>
    </div>
    <div class="ajaxLoader"></div>
    <img src="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/images/ajax-loader.gif" alt="Please wait" style="display: none;" />
    <div class="mcSignupResult" style="display:none;"></div>
    <div class="mcSignupTryAgainWrapper" style="display:none;">
        <a href="#" class="mcSignupTryAgain" data-id="1902">
            Try again        </a>
    </div>
</div>
</div></div>
                </section>

            </div>

        </div>
        
        
                <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-default uk-block-large " >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/advertenties"><img src="/images/template/plusje.png" alt="Advertenties"/><span class="image-title">Advertenties</span></a></li><li><a href="/over-kn"><img src="/images/template/plusje.png" alt="Over KN"/><span class="image-title">Over KN</span></a></li><li><a href="/contact"><img src="/images/template/plusje.png" alt="Contact"/><span class="image-title">Contact</span></a></li></ul></div></div>

<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel">
	<p>© Katholiek Nieuwsblad</p></div></div>
                </section>

            </div>

        </div>
        
        <div id="tm-footer" class="tm-block-footer">
            <div class="uk-container uk-container-center">

            
            </div>
        </div>

                <div class="tm-search uk-hidden-small">
            
<form id="search-260" class="uk-search" action="/nieuws" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="718">
</form>        </div>
        
        
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="/nieuws"><img src="/images/template/plusje.png" alt="Nieuws"/><span class="image-title">Nieuws</span></a></li><li><a href="/opinie"><img src="/images/template/plusje.png" alt="Opinie"/><span class="image-title">Opinie</span></a></li><li><a href="/inspiratie"><img src="/images/template/plusje.png" alt="Inspiratie"/><span class="image-title">Inspiratie</span></a></li><li><a href="/commentaar"><img src="/images/template/plusje.png" alt="Commentaar"/><span class="image-title">Commentaar</span></a></li><li><a href="/recensies"><img src="/images/template/plusje.png" alt="Recensies"/><span class="image-title">Recensies</span></a></li><li><a href="/abonnement"><img src="/images/template/plusje.png" alt="Abonnement"/><span class="image-title">Abonnement</span></a></li></ul></div>
        </div>
        
            <script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: false,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'We maken gebruik van cookies op deze website. Om de website te gebruiken als bedoeld...',
		cookiePolicyLink: '#',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Accepteer Cookies',
        cookieDeclineButtonText: 'DECLINE COOKIES',
        cookieResetButton: true,
        cookieResetButtonText: 'Reset Cookies',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>

</body>
</html>
