<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"knblad"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="De tendens om baby's met afwijkingen te aborteren berust op een sterk vooroordeel tegen mensen met beperkingen. Dat zei paus Franciscus zaterdag tot de deelnemers aan een internationale conferentie over mensen met beperkingen." />
	<title>Paus hekelt tendens gehandicapten uit te roeien - Katholiek Nieuwsblad</title>
	<link href="http://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" rel="canonical" />
	<link href="/templates/knblad/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/cookiemonster/assets/css/cm_skyblue.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20170821" rel="stylesheet" type="text/css" />
	<link href="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/css/mailchimpsignup.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?66e1acf18fd8233cdee3d7014707e9ff" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiemonster/assets/js/cookiemonster.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?66e1acf18fd8233cdee3d7014707e9ff" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?66e1acf18fd8233cdee3d7014707e9ff" type="text/javascript"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20170821" type="text/javascript"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20170821" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
	<script src="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/js/mailchimpsignup.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?66e1acf18fd8233cdee3d7014707e9ff" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/localization/messages_nl.js" type="text/javascript"></script>
	<script src="https://www.google.com/jsapi" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-51a16337.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-9b823a52.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});var cjlib_loc = "/components/com_cjlib";google.load("visualization", "1", {packages:["corechart"]});
	</script>
	<!-- Start Norrnext Opengraph Item Meta Tags -->
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="Paus hekelt tendens gehandicapten uit te roeien"/>
<meta property="og:image" content="https://www.katholieknieuwsblad.nl/images/pausgehandicaptenap.jpg"/>
<meta property="og:description" content="De tendens om baby's met afwijkingen te aborteren berust op een sterk vooroordeel tegen mensen met beperkingen. Dat zei paus Franciscus zaterdag tot de deelnemers aan een internationale conferentie over mensen met beperkingen." />
<meta property="og:url" content="https://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien"/>
<meta property="og:site_name" content="Katholiek Nieuwsblad"/>
<meta property="article:section" content="Nieuwsberichten" />
<meta property="article:published_time" content="2017-10-22T11:24:27+00:00" />
<meta property="article:modified_time" content="2017-10-22T11:32:10+00:00" />
<meta property="og:updated_time" content="2017-10-22T11:32:10+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Paus hekelt tendens gehandicapten uit te roeien"/>
<meta name="twitter:description" content="De tendens om baby's met afwijkingen te aborteren berust op een sterk vooroordeel tegen mensen met beperkingen. Dat zei paus Franciscus zaterdag tot de deelnemers aan een internationale conferentie over mensen met beperkingen."/>
<meta name="twitter:site" content="@KNieuwsblad"/>
<meta name="twitter:url" content="https://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien"/>
<meta name="twitter:creator" content="@KNieuwsblad"/>
<meta name="twitter:image" content="https://www.katholieknieuwsblad.nl/images/pausgehandicaptenap.jpg"/>
<meta itemprop="name" content="Paus hekelt tendens gehandicapten uit te roeien">
<meta itemprop="description" content="De tendens om baby's met afwijkingen te aborteren berust op een sterk vooroordeel tegen mensen met beperkingen. Dat zei paus Franciscus zaterdag tot de deelnemers aan een internationale conferentie over mensen met beperkingen.">
<meta itemprop="image" content="https://www.katholieknieuwsblad.nl/images/pausgehandicaptenap.jpg">
<!--/ End Norrnext Opengraph Meta Tags -->
	<meta property="og:url" content="https://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" />
	<script src="/media/com_cjlib/bootstrap/js/respond.min.js" type="text/javascript"></script>
	<link rel="stylesheet" href="/media/com_cjlib/bootstrap/css/bootstrap.core.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_communitypolls/css/cj.polls.min.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_randompoll/assets/css/styles.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_cjlib/fontawesome/css/font-awesome.min.css" type="text/css" />
	<script src="/media/com_communitypolls/js/cj.polls.min.js?t=1508176991" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/knblad/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/knblad/styles/knblad/css/bootstrap.css">
<link rel="stylesheet" href="/templates/knblad/styles/knblad/css/theme.css">
<link rel="stylesheet" href="/templates/knblad/css/custom.css">
<script src="/templates/knblad/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/timepicker.js"></script>
<script src="/templates/knblad/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/knblad/warp/js/social.js"></script>
<script src="/templates/knblad/js/theme.js"></script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1690035877886586');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690035877886586&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </head>

    <body class="tm-sidebars-1 tm-isblog itemcolor-nieuws    ">

        
                 <div class="tm-navbar " data-uk-sticky="{media: 767}">
            <div class="uk-container uk-container-center">

                <nav class="tm-navbar-container">

                                        <div class="tm-nav-logo uk-hidden-small">
                        <a class="tm-logo uk-navbar-brand uk-responsive-width uk-responsive-height" href="https://www.katholieknieuwsblad.nl">
	<img alt="Katholiek Nieuwsblad" src="/images/template/logo-kn.jpg" /></a>
                    </div>
                    
                                        <div class="tm-nav uk-hidden-small">
                        <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/nieuws"><img src="/images/template/plusje.png" alt="Nieuws"/><span class="image-title">Nieuws</span></a></li><li><a href="/opinie"><img src="/images/template/plusje.png" alt="Opinie"/><span class="image-title">Opinie</span></a></li><li><a href="/inspiratie"><img src="/images/template/plusje.png" alt="Inspiratie"/><span class="image-title">Inspiratie</span></a></li><li><a href="/commentaar"><img src="/images/template/plusje.png" alt="Commentaar"/><span class="image-title">Commentaar</span></a></li><li><a href="/recensies"><img src="/images/template/plusje.png" alt="Recensies"/><span class="image-title">Recensies</span></a></li><li><a href="/abonnement"><img src="/images/template/plusje.png" alt="Abonnement"/><span class="image-title">Abonnement</span></a></li></ul>                    </div>
                    
                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                    
                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small">
                        <a class="uk-responsive-width uk-responsive-height" href="https://www.katholieknieuwsblad.nl">
	<img class="uk-responsive-height" src="/images/template/logo-kn_k.jpg" alt="Katholiek Nieuwsblad" width="201" height="20" /></a>
                    </div>
                    
                </nav>

            </div>
        </div>
        
                <div id="tm-top-a" class="tm-block-top-a uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-top-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholieknieuwsblad.nl/kn-lezersdag" target="_self" title="Lezersdag Katholiek Nieuwsblad 12 november Nieuwkuijk" onClick="ga('send', 'event', 'banner', 'Click', 'TOP_LEZERSDAG');"><img class="banner" src="https://www.katholieknieuwsblad.nl/images/banners/kn/lezersdag-katholiek-nieuwsblad-nieuwkuijk.gif" alt="Lezersdag 12 november" height="90" width="728" onload="ga('send', 'event', 'banner', 'Impression', 'TOP_LEZERSDAG');"></a>				<div class="clr"></div>
	</div>

</div>
</div></div>
                </section>

            </div>

        </div>
        
                <div id="tm-top-b" class="tm-block-top-b uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-top-b uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel">
	<p><img src="/images/template/kn-cover-bidden-katholiek-nieuwsblad.jpg" alt="Katholiek Nieuwsblad" width="1120" height="337" /></p></div></div>
                </section>

            </div>

        </div>
        
        
        
                <div id="tm-main" class="tm-block-main uk-block uk-block-default" >

            <div class="uk-container uk-container-center">

                <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-7-10">

                        
                                                <main id="tm-content" class="tm-content">

                            
                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-knblad blog-knblad-paus-hekelt-tendens-gehandicapten-uit-te-roeien">

		<article class="uk-article">
		

<h1 class="uk-article-title">
	 Paus hekelt tendens gehandicapten uit te roeien </h1>
   

<ul class="uk-list full">
	
<li class="element element-itemcreated">
	22 oktober 2017</li>

<li class="element element-relateditems">
	<strong>Auteur: </strong> <a href="/redactie/redactie-kn" title="Redactie KN">Redactie KN</a></li></ul>

<div class="uk-list full">  
  
<div class="uk-margin">
	
	<img src="https://www.katholieknieuwsblad.nl/media/zoo/images/pausgehandicaptenap_5aa9f2b19dddc97d95f21d995da623b6.jpg" alt="Paus hekelt tendens gehandicapten uit te roeien" width="772" height="515" /></div>

<div class="uk-margin">
	<span>Paus Franciscus tijdens de ontmoeting met de deelnemers aan de internationale conferentie. (Foto: AP)</span></div></div>


<div class="uk-panel uk-width-item">

<div class="introtekst">
	 <div class="uk-margin"><p>De tendens om baby's met afwijkingen te aborteren berust op een sterk vooroordeel tegen mensen met beperkingen. Dat zei paus Franciscus zaterdag tot de deelnemers aan een internationale conferentie over mensen met beperkingen.</p></div> </div>

	 <div class="uk-margin"><p>“Op het niveau van de cultuur zijn er nog steeds uitdrukkingen die hun [van mensen met beperkingen – kn] waardigheid ondermijnen, als gevolg van een onjuiste visie op het leven”, aldus de paus. “Een vaak narcistische en utilitaire visie leidt helaas velen ertoe mensen met een handicap te beschouwen als marginaal, zonder in hen een veelvormige menselijke en geestelijke rijkdom te zien.”</p>
<h2>'Mentaliteit van afwijzing'</h2>
<p>Deze mentaliteit van “afwijzing” overheerst alsof mensen met beperkingen niet in staat zijn tot geluk of zelfverwerkelijking. Dit blijkt uit de “eugenetische tendens om de ongeborenen te laten verdwijnen die enige vorm van imperfectie hebben”.</p>
<h2>'Rijk aan betekenis'</h2>
<p>De paus sprak zaterdag tot de deelnemers aan een internationale conferentie over pastorale zorg voor mensen met beperkingen. Ieder van de deelnemers, aldus de kerkleider, kent mensen die “met hun broosheid” in staat zijn tot een goed leven, “rijk aan betekenis”. “Aan de andere kant kennen wij mensen die schijnbaar perfect maar wanhopig zijn!”</p>
<h2>'Gevaarlijk bedrog'</h2>
<p>Francsicus noemde het een “gevaarlijk bedrog” te denken dat alleen mensen met handicaps kwetsbaar zijn. Hij citeerde een meisje dat hij ontmoette tijdens zijn Colombiareis die zei dat kwetsbaarheid onderdeel is van de menselijke ervaring.</p>
<h2>'Concreet en respectvol'</h2>
<p>Het antwoord daarop is liefde, maar geen “namaak, sentimenteel en huichelachtig, maar echt, concreet en respectvol.”<br />In de mate waarin iemand wordt verwelkomd en opgenomen in de gemeenschap en gesteund wordt met vertrouwen in de toekomst “ontwikkelt zich de echt weg van het leven” en kan hij blijvend geluk ervaren. Dit geldt voor iedereen, aldus de paus, maar de meest kwetsbare mensen vormen er het bewijs van.</p>
<h2>Niet aan de zijlijn</h2>
<p>De Kerk mag daarbij niet aan de zijlijn blijven staan, “stemloos” en “uit de toon” waar het gaat om de verdediging en bemoediging van mensen met beperkingen. Haar nabijheid tot families helpt de eenzaamheid te overwinnen die soms dreigt als mensen zich afsluiten als gevolg van gebrek aan aandacht en steun.</p>
<h2>'Bron van hoop'</h2>
<p>Woorden en daden om mensen met beperkingen tegemoet te treden mogen niet ontbreken in het parochieleven, met name in de zondagsliturgie die moet leren hen in te sluiten. “De ontmoeting met de Verrezen Heer en de gemeenschap zelf kan een bron van hoop zijn.”</p>
<h2>Vormen vinden</h2>
<p>Vooral de catechese “is geroepen om te ontdekken en te experimenteren met coherente vormen zodat iedere persoon met zijn gaven, beperkingen en handicaps, zelfs ernstige, Jezus op hun weg kunnen ontmoeten en zich in vertrouwen aan Hem kunnen overgeven.”<br />Geen fysieke of intellectuele beperking, aldus Franciscus, zal deze ontmoeting ooit in de weg staan omdat “het gelaat van Christus straalt in iedere persoon”.</p>
<h2>Waken voor dwaling</h2>
<p>“Wij moeten ook waken, vooral de bedienaren van Christus' genade, niet te vervallen in de neo-pelagiaanse dwaling niet de noodzaak te erkennen van de kracht van de genade die voortkomt uit de sacramenten van de christelijke initiatie”, aldus de paus. Daarmee doelde hij op het doopsel, vormsel en eerste communie.</p>
<h2>Effectievere getuigen</h2>
<p>Daarom is het noodzakelijk adequate instrumenten “uit te vinden” om te garanderen dat niemand de steun ontbeert die voortvloeit uit Gods genade.<br />De paus sloot zijn toespraak af met de wens dat mensen met beperkingen “met hun getuigenis” zelf catechisten mogen worden “om het geloof op een effectievere manier door te geven”.</p>
<h2>Actrice met Down</h2>
<p>Daarna bracht de paus nog bijna een uur door met het begroeten van de circa 450 aanwezigen. Onder hen actrice Bridget Brown (30) uit de VS met het syndroom van Down.<br />Zij overhandigde de paus een brief waarin zij een aantal thema's aanroerde waarover de paus had gesproken.</p>
<h2>Dankbaar voor haar leven</h2>
<p>In een interview met <em>Crux</em> sprak zij haar verdriet uit over het beleid in IJsland, waar praktisch geen baby's meer met Down worden geboren. <br />“Ik ben zo dankbaar dat ik niet geaborteerd ben, omdat ik een prachtig leven heb! De wereld moet weten dat ik niet 'lijd' onder het Down syndroom. Ik ben hartstikke blij dat ik leef. Ik geloof in de heilige waardigheid van alle mensen. En de meeste mensen met beperkingen die ik ken hebben goede en productieve levens, net als ik.”</p>
<h2>Laatste generatie?</h2>
<p>Ze treurt bij de gedacht dat zij mogelijk behoort tot de laatste generatie mensen met Down. “De wereld zal nooit meer verrijkt worden door onze gaven. Ik zal blijven bidden voor alle mensen die denken dat wij niet het recht hebben om te leven.” (KN/Crux)</p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" data-lang="nl_NL">Tweet</a></div>
<div><div class="g-plusone" data-href="http://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" data-size="medium" data-annotation="none" data-lang="nl_NL"></div></div>
<div><div class="fb-like" data-href="http://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 


<hr>

	<h3>Tags</h3>
<p class="uk-article-meta">
	 <a href="/tag/abortus">abortus</a>, <a href="/tag/Down">Down</a>, <a href="/tag/eugenetica">eugenetica</a>, <a href="/tag/Franciscus">Franciscus</a>, <a href="/tag/gehandicapten">gehandicapten</a>, <a href="/tag/IJsland">IJsland</a>, <a href="/tag/mensen%20met%20een%20beperking">mensen met een beperking</a>, <a href="/tag/zinvol%20leven">zinvol leven</a>  
</p>

<div class="margin-related">
<div class="uk-panel uk-panel-box uk-panel-box-secondary">
	


	<p class="uk-article-probeer">Probeer Katholiek Nieuwsblad</p>
<p>Lees meer diepgaande verhalen in onze krant. <br />U kunt KN 8 weken uitproberen voor slechts 15 euro!</p>
<p><a href="/acht-weken-15" class="uk-button uk-button-success">Bekijk aanbieding</a></p></div>


</div>
</div>
			</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                        <aside class="tm-sidebar-b uk-width-medium-3-10"><div class="uk-panel">
	<p style="text-align: right;"><a href="http://www.kndigitaal.nl" target="_blank" class="uk-button uk-button-success">Ga naar KNdigitaal</a></p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholiekleven.nl/" target="_blank" rel="nofollow title="Katholiek Leven" onClick="ga('send', 'event', 'banner', 'Click', 'ZR1_KATHOLIEKLEVEN');"><img src=/images/banners/katholiek-leven/kl_bannernb336x280.gif alt="Wereldouders" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR1_KATHOLIEKLEVEN');"></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel commentaar">
	<p><a href="/commentaar" title="Commentaar"><img alt="Commentaar" src="/images/template/kn-comment.jpg" height="49" width="207" /></a></p>
<p>

<div id="wk-grid515" class="uk-grid-width-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-h3 uk-margin-top-remove">

                                    <a class="uk-link-reset" href="/commentaar/jawoord">Jawoord</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Geschreven door Pascal Beukers</p>
            
            
                        <div class="uk-margin"><p>“Dat hoort ook bij het jawoord”, klinkt het indrukwekkend uit de mond van de Surinaamse Ethel Symor. In <em>Andere Tijden</em> spreekt zij over het lijden en de dood van haar man Willem. Die overleed in 2008, zestien jaar nadat hij zwaargewond was geraakt bij de Bijlmerramp.</p></div>
            
            
                        <p><a class="uk-button uk-button-link" href="/commentaar/jawoord">Lees verder</a></p>
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-grid515')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholieknieuwsblad.nl/3-weken-gratis" target="_self" title="Probeer Katholiek Nieuwsblad 3 weken gratis uit." onClick="ga('send', 'event', 'banner', 'Click', 'ZR2_3WEKEN');"><img class="banner" src="https://www.katholieknieuwsblad.nl/images/banners/kn/3-weken-kn-336x280.gif" alt="Probeer 3 weken gratis KN" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR2_3WEKEN');"></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">
	<p><a href="/poll?view=polls" title="Poll"><img src="/images/template/kn-poll.jpg" alt="Poll" width="80" height="49" title="Poll" /></a></p>
<p>		<div class="moduletable">
						<div id="cj-wrapper" class="cjpoll-wrapper rp-2036951386">

	<h4 class="page-title">Justitie wil smartphonegebruik in de auto strenger bestraffen, nu het aantal verkeersdoden en ongelukken weer stijgt.</h4>
	
	<div class="panel panel-success poll-messages" style="display: none">
	<div class="panel-heading">U heeft uw stem uitgebracht</div>
	<div class="panel-body">
		<div class="poll-end-message"></div>
		
			</div>
</div><form class="voting-form clearfix" name="voting-form" action="/poll/150-justitie-wil-smartphonegebruik-in-de-auto-strenger-bestraffen-nu-het-aantal-verkeersdoden-en-ongelukken-weer-stijgt">
				<ul class="list-unstyled no-margin-left">
									<li>
						<label class="radio">
							<input name="answer" type="radio" value="623" class="required" 
								/> 
								Goed zo! De cel in met roekeloze rijders, zoals Veilig Verkeer Nederland voorstelt, dat creëert ruimte op de weg.						</label>
						
											</li>
										<li>
						<label class="radio">
							<input name="answer" type="radio" value="624" class="required" 
								/> 
								Slecht plan. Alsof het aan het smartphonegebruik ligt: velen rijden gewoon slecht.						</label>
						
											</li>
										<li>
						<label class="radio">
							<input name="answer" type="radio" value="625" class="required" 
								/> 
								Belachelijk dat dit nodig is, men hoeft niet altijd bereikbaar te zijn.						</label>
						
											</li>
										<li>
						<label class="radio">
							<input name="answer" type="radio" value="626" class="required" 
								/> 
								Symboolpolitiek, het zal namelijk niet veel uitmaken, want de pakkans blijft enorm laag.						</label>
						
											</li>
										<li>
						<label class="radio">
							<input name="answer" type="radio" value="627" class="required" 
								/> 
								Waarom alleen autorijders? Ook fietsers en wandelaars met smartphones zijn levensgevaarlijk.						</label>
						
											</li>
								</ul>
			</form>

<div id="cp-error-message-wrapper" class="cp-error-message-wrapper" style="display: none;">
	<div class="alert alert-error"><i class="fa fa-warning"></i> <span id="cp-error-message" class="cp-error-message"></span></div>
</div>

<div style="display: none;">
	<div id="error_no_selection" class="error_no_selection">No answer selected. Please try again.</div>
	<div id="error_select_one_answer" class="error_select_one_answer">Please select either existing option or enter your own, however not both.</div>
	<div id="msg_validation_min_max_answers_required" class="msg_validation_min_max_answers_required">
		Please select minimum 0 answer(s) and maximum 5 answer(s).	</div>
	<div id="url_vote" class="url_vote">/component/communitypolls/?task=poll.vote</div>
	<div id="poll_id" class="poll_id">150</div>
	<div id="poll_secret" class="poll_secret"></div>
	<div id="poll_type" class="poll_type">radio</div>
</div><div class="poll-results" style="display: none;">
		<div class="">
	
				
					<div class="answer-623">
				<label>
					<i class="fa fa-asterisk"></i> Goed zo! De cel in met roekeloze rijders, zoals Veilig Verkeer Nederland voorstelt, dat creëert ruimte op de weg. (<span class="votecount">80</span> stemmen / <span class="votepct">19.32%</span>)				</label>
				<div class="progress progress-striped">
					<div class="bar progress-bar" role="progressbar" aria-valuenow="19.32" aria-valuemin="0" aria-valuemax="100" 
						style="width: 19.32%; background-color: #ff5b00">
						<span class="sr-only"><span class='votecount'>19.32%</span> votes</span>
					</div>
				</div>
			</div>
						<div class="answer-624">
				<label>
					<i class="fa fa-asterisk"></i> Slecht plan. Alsof het aan het smartphonegebruik ligt: velen rijden gewoon slecht. (<span class="votecount">4</span> stemmen / <span class="votepct">0.97%</span>)				</label>
				<div class="progress progress-striped">
					<div class="bar progress-bar" role="progressbar" aria-valuenow="0.97" aria-valuemin="0" aria-valuemax="100" 
						style="width: 0.97%; background-color: #4ac0f2">
						<span class="sr-only"><span class='votecount'>0.97%</span> votes</span>
					</div>
				</div>
			</div>
						<div class="answer-625">
				<label>
					<i class="fa fa-asterisk"></i> Belachelijk dat dit nodig is, men hoeft niet altijd bereikbaar te zijn. (<span class="votecount">23</span> stemmen / <span class="votepct">5.56%</span>)				</label>
				<div class="progress progress-striped">
					<div class="bar progress-bar" role="progressbar" aria-valuenow="5.56" aria-valuemin="0" aria-valuemax="100" 
						style="width: 5.56%; background-color: #b80028">
						<span class="sr-only"><span class='votecount'>5.56%</span> votes</span>
					</div>
				</div>
			</div>
						<div class="answer-626">
				<label>
					<i class="fa fa-asterisk"></i> Symboolpolitiek, het zal namelijk niet veel uitmaken, want de pakkans blijft enorm laag. (<span class="votecount">20</span> stemmen / <span class="votepct">4.83%</span>)				</label>
				<div class="progress progress-striped">
					<div class="bar progress-bar" role="progressbar" aria-valuenow="4.83" aria-valuemin="0" aria-valuemax="100" 
						style="width: 4.83%; background-color: #eef66c">
						<span class="sr-only"><span class='votecount'>4.83%</span> votes</span>
					</div>
				</div>
			</div>
						<div class="answer-627">
				<label>
					<i class="fa fa-asterisk"></i> Waarom alleen autorijders? Ook fietsers en wandelaars met smartphones zijn levensgevaarlijk. (<span class="votecount">287</span> stemmen / <span class="votepct">69.32%</span>)				</label>
				<div class="progress progress-striped">
					<div class="bar progress-bar" role="progressbar" aria-valuenow="69.32" aria-valuemin="0" aria-valuemax="100" 
						style="width: 69.32%; background-color: #60bb22">
						<span class="sr-only"><span class='votecount'>69.32%</span> votes</span>
					</div>
				</div>
			</div>
					
				
	</div>
	</div>
<div style="display: none;">
	<span id="poll_answers" class="poll_answers">[{"id":"623","title":"Goed zo! De cel in met roekeloze rijders, zoals Veilig Verkeer Nederland voorstelt, dat cre\u00ebert ruimte op de weg.","votes":"80","type":"x","order":"1","pct":19.32,"resources":[]},{"id":"624","title":"Slecht plan. Alsof het aan het smartphonegebruik ligt: velen rijden gewoon slecht.","votes":"4","type":"x","order":"2","pct":0.97,"resources":[]},{"id":"625","title":"Belachelijk dat dit nodig is, men hoeft niet altijd bereikbaar te zijn.","votes":"23","type":"x","order":"3","pct":5.56,"resources":[]},{"id":"626","title":"Symboolpolitiek, het zal namelijk niet veel uitmaken, want de pakkans blijft enorm laag.","votes":"20","type":"x","order":"4","pct":4.83,"resources":[]},{"id":"627","title":"Waarom alleen autorijders? Ook fietsers en wandelaars met smartphones zijn levensgevaarlijk.","votes":"287","type":"x","order":"5","pct":69.32,"resources":[]}]</span>
	<span id="color_pallete" class="color_pallete">["#ff5b00","#4ac0f2","#b80028","#eef66c","#60bb22","#b96a9a","#62c2cc"]</span>
	<span id="rgb_color_pallete" class="rgb_color_pallete">["rgba(255,91,0,0.7)","rgba(74,192,242,0.7)","rgba(184,0,40,0.7)","rgba(238,246,108,0.7)","rgba(96,187,34,0.7)","rgba(185,106,154,0.7)","rgba(98,194,204,0.7)"]</span>
	<span id="chart_height" class="chart_height">350</span>
</div>
		<div class="poll-action-buttons text-inline">
			<div class="error-message"></div>
						<button class="btn btn-default btn-view-result" >
				<i class="fa fa-bar-chart-o"></i> Resultaat			</button>
			<button class="btn btn-default btn-vote-form"  style="display: none">
				<i class="fa fa-th-list"></i> Vote Form			</button>
						
						<button class="btn btn-primary btn-vote" >
				<i class="fa fa-hand-o-up"></i> Stem			</button>
					</div>
			
	<div class="rp-footer margin-top-20">
				
				
				
				<div class="rp-text">Aantal stemmen: 414</div>
				
				
				
			</div>
	<div style="display: none;">
		<span id="legend_position" class="legend_position">bottom</span>
		<span id="chart_height" class="chart_height">200</span>
	</div>
</div>		</div>
	</p></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
										<a href=http://www.arnulfus.nl target="_blank" title="Steun Katholiek Nieuwsblad" onClick="ga('send', 'event', 'banner', 'Click', 'ZR3_ARNULFUS');"><img class="banner" src=/images/banners/arnulfus_336x280.gif alt="Arnulfus Stichting" height="280" width="336" onload="ga('send', 'event', 'banner', 'Impression', 'ZR3_ARNULFUS');"></img></a>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">

<div>

        

<ul class="uk-tab" data-uk-tab="{connect:'#wk-fa9'}">
        <li><a href="/">Nieuws</a></li>
        <li><a href="/">Opinie</a></li>
        <li><a href="/">Inspiratie</a></li>
        <li><a href="/">Commentaar</a></li>
</ul>

    
    
<ul id="wk-fa9" class="uk-switcher uk-text-left uk-margin-top" data-uk-check-display>

    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletable">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Nederlandse 'Blauwe Zuster' legt eeuwige professie af" href="/nieuws/nederlandse-blauwe-zuster-legt-eeuwige-professie-af">Nederlandse 'Blauwe Zuster' legt eeuwige professie af</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Paus hekelt tendens gehandicapten uit te roeien" href="/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien">Paus hekelt tendens gehandicapten uit te roeien</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="‘Niet mensen, maar armoede is oorzaak honger’" href="/nieuws/niet-mensen-maar-armoede-is-oorzaak-honger">‘Niet mensen, maar armoede is oorzaak honger’</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Universiteit Hamburg legt godsdienstuitoefening aan banden" href="/nieuws/universiteit-hamburg-legt-godsdienstuitoefening-aan-banden">Universiteit Hamburg legt godsdienstuitoefening aan banden</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Nigeria: ontvoerde Italiaanse priester vrijgelaten" href="/nieuws/nigeria-ontvoerde-italiaanse-priester-vrijgelaten">Nigeria: ontvoerde Italiaanse priester vrijgelaten</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletableopinie">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Laat de paus Myanmar wakker schudden" href="/opinie/laat-de-paus-myanmar-wakker-schudden">Laat de paus Myanmar wakker schudden</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="De ironie van het cultuurmarxisme" href="/opinie/de-ironie-van-het-cultuurmarxisme">De ironie van het cultuurmarxisme</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="1,5 miljard naar defensie? Eerst zien, dan geloven" href="/opinie/15-miljard-naar-defensie-eerst-zien-dan-geloven">1,5 miljard naar defensie? Eerst zien, dan geloven</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Een onterechte hulpvraag?" href="/opinie/een-onterechte-hulpvraag">Een onterechte hulpvraag?</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Moeders, let op uw zonen!" href="/opinie/moeders-let-op-uw-zonen">Moeders, let op uw zonen!</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletableinspiratie">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="‘Wees niet bang, maar blijf geloven’" href="/inspiratie/woord-van-de-paus/wees-niet-bang-maar-blijf-geloven">‘Wees niet bang, maar blijf geloven’</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="We moeten waakzaam zijn" href="/inspiratie/woord-van-de-paus/we-moeten-waakzaam-zijn">We moeten waakzaam zijn</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Leef, heb lief, droom en geloof!" href="/inspiratie/woord-van-de-paus/leef-heb-lief-droom-en-geloof">Leef, heb lief, droom en geloof!</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Een volk met hoop" href="/inspiratie/woord-van-de-paus/een-volk-met-hoop">Een volk met hoop</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="‘Houd Jezus in gedachten’" href="/inspiratie/woord-van-de-paus/houd-jezus-in-gedachten">‘Houd Jezus in gedachten’</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin">		<div class="moduletablecommentaar">
						

<ul class="uk-list uk-list-line blog-knblad">
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Jawoord" href="/commentaar/jawoord">Jawoord</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Hoe democratisch zijn wij eigenlijk?" href="/commentaar/hoe-democratisch-zijn-wij-eigenlijk">Hoe democratisch zijn wij eigenlijk?</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Eenzaamheid" href="/commentaar/eenzaamheid">Eenzaamheid</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Nieuw leven" href="/commentaar/nieuw-leven-2">Nieuw leven</a></div>
	
	
	
	</div>

</div></li>
		<li class="uk-clearfix">
<div class="layout-uikit ">

	
	<div class="uk-nbfc">

	
	
	
			<div class="uk-margin element element-itemname">
	<a title="Herwaardeer mannen - juist in het belang van vrouwen" href="/commentaar/herwaardeer-mannen-juist-in-het-belang-van-vrouwen">Herwaardeer mannen - juist in het belang van vrouwen</a></div>
	
	
	
	</div>

</div></li>
	</ul>

		</div>
	</div>
            
            
            
            
            
        </div>
    </li>

</ul>

    
</div>

</div></aside>
                    
                </div>

            </div>

        </div>
        
        
                <div id="tm-bottom-b" class="tm-block-bottom-b uk-block uk-block-default  tm-block-collapse" >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-b uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.katholieknieuwsblad.nl/3-weken-gratis" target="_self" title="Probeer Katholiek Nieuwsblad 3 weken gratis uit." onClick="ga('send', 'event', 'banner', 'Click', 'BOT_3WEKEN');"><img class="banner" src="https://www.katholieknieuwsblad.nl/images/banners/kn/3-weken-kn-728x90.gif" alt="3 weken gratis KN proef" height="90" width="728" onload="ga('send', 'event', 'banner', 'Impression', 'BOT_3WEKEN');"></a>				<div class="clr"></div>
	</div>

</div>
</div></div>
                </section>

            </div>

        </div>
        
                <div id="tm-bottom-c" class="tm-block-bottom-c uk-block uk-block-primary uk-contrast uk-block-large " >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-c uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel">
	<a href="https://www.facebook.com/Katholiek-Nieuwsblad-200547449969421/" target="_blank" class="uk-icon-button uk-icon-facebook-official"></a>
<a href="https://twitter.com/KNieuwsblad" target="_blank" class="uk-icon-button uk-icon-twitter"></a>
<a href="https://plus.google.com/b/101537790513703362994/101537790513703362994" target="_blank" class="uk-icon-button uk-icon-google-plus"></a>

</div></div>

<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel"><script type="text/javascript">
var mcSignupBaseUrl = "https://www.katholieknieuwsblad.nl/";
var mcSignupErrorNotANumber = "must be a number.";
var mcSignupErrorInvalidEmail = "Please enter a valid email address.";
var mcSignupErrorRequired = "is required.";
</script>
<div id="mcSignupModule_5036" data-id="5036" class="mcSignupModule ">        <div class="intro">Katholiek nieuws in je mailbox:        </div>    <div class="mcSignupFormWrapper">
        <form action="https://www.katholieknieuwsblad.nl/nieuws/paus-hekelt-tendens-gehandicapten-uit-te-roeien" method="post" id="mcSignupForm_5036" class="mcSignupForm" name="mcSignupForm5036" onsubmit="return false;">	                    <div>
                            <input type="text" name="fields[EMAIL]" class="submitInt inputbox mcSignupRequired" value="" title="E-mailadres *" placeholder="E-mailadres *" />
                        </div>                <input type="hidden" name="email_type" value="html" />                        <div>
                <input type="button" class="button mcSignupSubmit" value="Inschrijven" data-id="5036" />
            </div>
                        <input type="hidden" name="uid" value="0" />
            <input type="hidden" name="ip" value="54.224.77.253" />
            <input type="hidden" name="itemId" value="718" />
            <input type="hidden" name="title" value="inschrijven Nieuwsbrief" />
            <input type="hidden" name="bbe2065d7e288a0b20382fea535bc4dc" value="1" />        </form>
    </div>
    <div class="ajaxLoader"></div>
    <img src="https://www.katholieknieuwsblad.nl/media/mod_mailchimpsignup/images/ajax-loader.gif" alt="Please wait" style="display: none;" />
    <div class="mcSignupResult" style="display:none;"></div>
    <div class="mcSignupTryAgainWrapper" style="display:none;">
        <a href="#" class="mcSignupTryAgain" data-id="5036">
            Try again        </a>
    </div>
</div>
</div></div>
                </section>

            </div>

        </div>
        
        
                <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-default uk-block-large " >

            <div class="uk-container uk-container-center">

                <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                    
<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/advertenties"><img src="/images/template/plusje.png" alt="Advertenties"/><span class="image-title">Advertenties</span></a></li><li><a href="/over-kn"><img src="/images/template/plusje.png" alt="Over KN"/><span class="image-title">Over KN</span></a></li><li><a href="/contact"><img src="/images/template/plusje.png" alt="Contact"/><span class="image-title">Contact</span></a></li></ul></div></div>

<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel">
	<p>© Katholiek Nieuwsblad</p></div></div>
                </section>

            </div>

        </div>
        
        <div id="tm-footer" class="tm-block-footer">
            <div class="uk-container uk-container-center">

            
            </div>
        </div>

                <div class="tm-search uk-hidden-small">
            
<form id="search-260-59ed17e21f6da" class="uk-search" action="/nieuws" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="718">
</form>
        </div>
        
        
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="/nieuws"><img src="/images/template/plusje.png" alt="Nieuws"/><span class="image-title">Nieuws</span></a></li><li><a href="/opinie"><img src="/images/template/plusje.png" alt="Opinie"/><span class="image-title">Opinie</span></a></li><li><a href="/inspiratie"><img src="/images/template/plusje.png" alt="Inspiratie"/><span class="image-title">Inspiratie</span></a></li><li><a href="/commentaar"><img src="/images/template/plusje.png" alt="Commentaar"/><span class="image-title">Commentaar</span></a></li><li><a href="/recensies"><img src="/images/template/plusje.png" alt="Recensies"/><span class="image-title">Recensies</span></a></li><li><a href="/abonnement"><img src="/images/template/plusje.png" alt="Abonnement"/><span class="image-title">Abonnement</span></a></li></ul></div>
        </div>
        
            <script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-26449645-1', 'auto');  ga('require', 'displayfeatures');  ga('send', 'pageview'); </script>    <script type="text/javascript">
		(function($){
		$(document).ready(function () {
		$.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: false,
      	cookieAnalytics: false,	
		cookieCutter: true,
		cookieMessage: 'We maken gebruik van cookies op deze website. Om de website te gebruiken als bedoeld...',
		cookiePolicyLink: '#',
		cookieDeclineButton: false,
		cookieDiscreetLink: false,
		cookieDiscreetPosition: 'topright',
        cookieAcceptButtonText: 'Accepteer Cookies',
        cookieDeclineButtonText: 'DECLINE COOKIES',
        cookieResetButton: true,
        cookieResetButtonText: 'Reset Cookies',        
		cookieDisable: '#comments',
		cookieDomain: 'index.php/cookies-policy',
		cookieErrorMessage: 'See Docs to correctly format your message',
		});
		});
		})(jQuery);
		</script>

</body>
</html>
